Página 1 de 3

Algo raro me ha pasado

NotaPublicado: 30 Sep 2016, 08:28
por alberwin
Hola a todos. Como ya os comenté, me he comprado un D3 automático del 2008. Hace un mes que lo tengo y de momento estoy muy contento.
Ayer cuando volvía de trabajar, noté que me iba cambiando de marchas a 1500 rpm, por lo que iba alomejor a 40 km/h e iba el coche en 5a, y claro, no tiraba el coche. Le pisaba a fondo a ver si reducía y lo único que hacía era ahogarse y echar humo al intentar seguir en esa marcha.
Me paré en una gasolinera y cómo haría un buen informático, a reiniciar. Lo apagué, esperé un minuto y luego todo bien.
Os ha pasado esto a alguno?? Me tengo que preocupar?


Enviado desde mi iPhone utilizando Tapatalk

Re: Algo raro me ha pasado

NotaPublicado: 30 Sep 2016, 09:19
por skandal77
hola alberwin a mi no me ha pasado exactamente eso pero mi D3 me daba tirones pequeños en las cuestas y lo que hice fue hecharle un bote de limpia inyectores y por ahora se ha solucionado el problema.
El mio tambien es de segunda mano del 2005 y lo que tambien he hecho por el es comprarle y hecharle un bote de metallube y ahora le voy a cambiar el filtro de la caja de cambios.
Un saludo y esperemos que no sea nada.

Re: Algo raro me ha pasado

NotaPublicado: 17 Oct 2016, 12:03
por alberwin
Me lo ha vuelto a hacer. Los mismos síntomas. Lo único que esta vez no se ha arreglado parandolo y volviendo a arrancar y para colmo se me ha quedado el testigo del motor encendido.
El caso que lo pongo en manual y va bien. Y esta mañana en automático también ha ido bien, lo único que se ha quedado el testigo encendido.
En el taller está, a ver que me dicen


Enviado desde mi iPhone utilizando Tapatalk

Re: Algo raro me ha pasado

NotaPublicado: 17 Oct 2016, 18:07
por GAL
A lo mejor desprogramación de la caja de cambios o alguna EGR jodida

Re: Algo raro me ha pasado

NotaPublicado: 18 Oct 2016, 09:56
por alberwin
Ya tengo el coche arreglado.
Explicación que me ha dado: salía fallo de una EGR, así que han ido desconectándolas para ver cual daba fallo. Me ha dicho que lleva 3, dos a los laterales del motor y una central de admisión que es la que estaba bastante sucia. Que la han limpiado y a correr.


Enviado desde mi iPhone utilizando Tapatalk

Re: Algo raro me ha pasado

NotaPublicado: 18 Oct 2016, 09:59
por Baloo
Enhorabuena compañero, por fin han dado con ello.

Re: Algo raro me ha pasado

NotaPublicado: 18 Oct 2016, 10:40
por dakota
alberwin escribió: coche arreglado.....fallo de una EGR.... Me han dicho que lleva 3...


:shock: :shock:
:disimular:

Re: Algo raro me ha pasado

NotaPublicado: 18 Oct 2016, 12:35
por scancian
Ha criado....


Enviado desde mi iPhone utilizando Tapatalk

Re: Algo raro me ha pasado

NotaPublicado: 18 Oct 2016, 19:10
por JUANITO
¿Tres? ¿eso no era multitud?

Re: Algo raro me ha pasado

NotaPublicado: 18 Oct 2016, 19:27
por Chemaland
Mírate eso bien Alber,que algo raro pasa ahí... dos si, tres NO!