Ya lo conduzco!!!

Todo sobre Land Rover y el 4x4 en general

Notapor Arifer77 » 27 Nov 2015, 15:44

Lo he recogido y estoy flipando joer como anda!!
Sensaciones diferentes con un coche diferente!!
Vas como en una nube supongo por la suspensión neumática después a 130-140 consumo de 8.7? Pa flipar
Y luego unas dudas....
Partiendo de la base que el coche no lleva xenón pero que el anterior dueño le ha puesto un kit....
Y el acaso es el S

En el mando de las luces veo una posición de una a rodeada de un círculo pensaba que era luces automáticas pero no se encienden al pasar por un túnel.¿que es lo que es o que función tiene?
Luego los leds que rodean las ópticas no se encienden.

Luego cuando se deja aparcado es bueno dejarlo en la posición más baja de la suspensión?

Muchas gracias compis!!
Avatar de Usuario
Arifer77
 
Ubicación: Olesa de montserrat
Mensajes: 17
Registrado: 16 Ago 2015, 22:58

Notapor Chemaland » 27 Nov 2015, 16:33

Enhorabuena y a disfrutar lo primero!!! :beber: :coche:

Se supone que esa "A" es luces automáticas , pero al ser la versión S me despista que las traiga de serie , que creo que si, pero con ese Kit añadido, no se.... :?

Lo de la posición cuando aparques, déjalo tal y como está, en posición normal, que ya "el" se encarga del resto... ;)
El Campo embrutece, endurece, y poco o nada agradece.Sentíres Agrarios.
Saludos desde Extremadura
Avatar de Usuario
Chemaland
 
Ubicación: Azuaga (BA) EXTREMADURA
Mensajes: 2821
Registrado: 15 Sep 2009, 19:59

Notapor Arifer77 » 27 Nov 2015, 17:58

Gracias es que si el kit de Xenón me va a quitar otras cosas se lo quitaría.
Avatar de Usuario
Arifer77
 
Ubicación: Olesa de montserrat
Mensajes: 17
Registrado: 16 Ago 2015, 22:58

Notapor Blai » 27 Nov 2015, 18:04

Lo de las luces automáticas, por lo menos en el D3 en segun que tunel no se enciende...sobretodo si esta iluminado.....prueba a poner la luces en auto por la noche así sabrás si van o no
Avatar de Usuario
Blai
 
Ubicación: Olesa de Montserrat
Mensajes: 1943
Registrado: 14 Sep 2009, 12:56

Notapor Ambel » 27 Nov 2015, 19:24

Hola, si es un S no traería de origen los anti-niebla delanteros y si los han instalado pues le pusieron, por que no hay otro, el mando que incluye la posición para el encendido automático de luces.
Si no lleva antiniebla delantero, me inclino por sustitución del mando por otra cuestión, avería o lo que sea.
Los led de lo que se supone es la luz de posición no se enciende por ser un S.
Cuando lo aparques déjalo en la posición normal, es lo mejor.
Un saludo
There is a green hill far away, I´m going back there one fine day.
Avatar de Usuario
Ambel
 
Ubicación: Madrid
Mensajes: 452
Registrado: 26 Abr 2009, 08:20

Notapor Arifer77 » 28 Nov 2015, 17:12

Muchas gracias!!!
Aclarado
Avatar de Usuario
Arifer77
 
Ubicación: Olesa de montserrat
Mensajes: 17
Registrado: 16 Ago 2015, 22:58


Tema: Ya lo conduzco!!!

Volver a General

¿Quién está conectado?

Usuarios navegando por este Foro: CommonCrawl [Bot], DotNetDotCom.org [Bot] y 3 invitados

Todas las entidades, empresas, firmas comerciales, etc. mencionadas de cualquier manera en la web o en este foro sobre el Discovery 3, Discovery 4 o Range Rover Sport
son propiedad exclusiva de sus respectivos dueños. DiscoTr.es y sus administradores no tienen vinculación alguna con ellas ni con Land Rover.