fallo suspension neumatica

Todo sobre Land Rover y el 4x4 en general

Notapor mingomix » 07 Ago 2013, 14:45

hola alguien tiene idea:
hace unos dias enciendo el coche todo ok regulo si quiero altura suspension ben, pero al comenzar a ircular 1km mas o menos se enciende enla pantalla luz amarilla "suspension solo altura normal" y en el mando de la consola esta como sin luz y
no responde ,he mrado los fusibles pero estan bien, es raro si paro el coche y lo arranco depues la suspension va y el mando de la consola esta iluminado pero al rato vuelbe a lo mismo
alguien le suena esto que no sea un fusible o mal contacto? :detective: :detective: :detective:
Avatar de Usuario
mingomix
 
Ubicación: barcelona
Mensajes: 25
Registrado: 04 May 2012, 12:34

Notapor Marc98 » 07 Ago 2013, 14:56

Hola,

Antes de responder, un par de cosas:
- Tu mensaje hubiera sido mas apropoado en el apartado de "problemas y soluciones", que por eso existe.
- Este tema ha sido ya tratado varias veces. Por favor, utiliza el buscador antes de abrir un nuevo tema para cada problema que vayas encontrando.

Por aqui encontraras, espero, una respuesta a tu problema:
viewtopic.php?f=14&t=7337
Avatar de Usuario
Marc98
 
Ubicación: Francia
Mensajes: 90
Registrado: 16 Abr 2012, 14:15

Notapor mingomix » 07 Ago 2013, 15:00

es verdad:
perdonar mi despiste ,estaba preocupado por el tema y no me fije
un saludo
Avatar de Usuario
mingomix
 
Ubicación: barcelona
Mensajes: 25
Registrado: 04 May 2012, 12:34


Tema: fallo suspension neumatica

Volver a General

¿Quién está conectado?

Usuarios navegando por este Foro: CommonCrawl [Bot], Yandex [Bot] y 18 invitados

Todas las entidades, empresas, firmas comerciales, etc. mencionadas de cualquier manera en la web o en este foro sobre el Discovery 3, Discovery 4 o Range Rover Sport
son propiedad exclusiva de sus respectivos dueños. DiscoTr.es y sus administradores no tienen vinculación alguna con ellas ni con Land Rover.