Motor gripado (otro más)

Todo sobre Land Rover y el 4x4 en general

Notapor GU4NCH0 » 09 Nov 2011, 06:37

Pues en el concesionario de Land Rover me han dado " la noticia", motor roto y solo cabe el cambiarlo.
Por lo visto no soy el primero al que le ocurre algo parecido, desde luego se te pone una mala leche :doh: y un mal cuerpo, y solo te queda el derecho a la pataleta. Digo yo, que un motor con 4 años y 56 mil Km no es viejo, ¿ que pasa ?.
El diagnostico es que un nivel bajo de aceite ha hecho que el cigueñal no engrase por barboteo la parte baja del motor, y al trabajar sin aceite un asiento de viela se ha roto, con el consiguiente destrozo (creo que es el cilindro nº6) y digo yo :
- No hay un testigo de nivel de aceite ( amí no se me encendió nada)
- Es normal que con las revisiones en el concesionario gaste tanto aceite
Para más inri vengo de reparar todo el sistema de injección hace 5 meses ( bomba, los injectores, centralita ) ah!! y todo fuera de garantía.
POR FAVOR REVISAR EL NIVEL DE ACEITE!!! cada 500 km como dice el manual.
Miembro de Senglars
Avatar de Usuario
GU4NCH0
 
Ubicación: Barcelona
Mensajes: 14
Registrado: 03 May 2010, 01:58

Notapor Nash » 09 Nov 2011, 06:54

Jolín, lo siento mucho!!! :llorando:

¿estas seguro que llevabas el nivel bajo?
Mirate el "fallo 17" de la lista de fallos y a ver si sacas algo mas en claro..... pero siempre pasa en el cilindro 6 y pdria ser un fallo de diseño de refrigeración.....

¿Te ha pasado en "uso normal" ?

Saludos.
Discovery3 TDV6 HSE, Zambezzi
Blog: Mi LRD3
Flickr: LRNash
Avatar de Usuario
Nash
Administrador
 
Ubicación: Sitges, (Barcelona)
Mensajes: 5305
Registrado: 02 Feb 2009, 19:08

Notapor Josmi » 09 Nov 2011, 08:22

Vaya put4da Gu4ncho, eso si que es un palo y de los gordos.
El mio cascó con 2 años y 11 meses y 34.000Km. De repente, sensación de perdida de potencia y una ligera vibración a relentí. El diagnostico, fallo del 6º cilindro y cambio de motor. (afortunadamente para mi estaba en garantía).
Y lo peor de todo, no saber porque....

SAludos
Josmi
" No dejéis crecer la hierba en el camino…. de la amistad."

Discovery3 TDV6 SE Zermatt Silver
Avatar de Usuario
Josmi
 
Ubicación: Riba-roja de Turia, Valencia
Mensajes: 1375
Registrado: 02 Mar 2009, 20:19

Notapor Murciano » 09 Nov 2011, 08:50

Vaya...Que pu***a

Y con motor "joven", no me creo nada. No es normal. Algo más tiene que haber. No se enciende ningún testigo. Un motor no se puede quedar sin aceite sin más..¿Pasaste la revisión de los 48.000? 8.000 Km después ¿Sin aceite?Pienso que debería hacerse cargo la marca. Insiste hasta la saciedad, amenaza con OCU, yo que sé pero, no te resignes...

Suerte compañero
Saludos

Pepe
Avatar de Usuario
Murciano
 
Ubicación: Murcia
Mensajes: 1401
Registrado: 03 Mar 2009, 21:02

Notapor Bni » 09 Nov 2011, 09:35

Me he quedado helado, Gu4ncho... :shock:
...sabes ya que vas a hacer...??...o por cuanto te va a salir la broma..??

Salut i anims... :ok:
Avatar de Usuario
Bni
Administrador
 
Ubicación: Terrassa, BCN
Mensajes: 2826
Registrado: 02 Feb 2009, 18:59

Notapor Peñalara » 09 Nov 2011, 09:44

Estoy con Murciano, si has pasado las revisiones y el sistema no te ha dado fallos, a reclamar a muerte, que no se pierde nada y puedes ahorrarte mucho dinero, además de no quedarte con la sensación de que te toman el pelo, por que ese motor está nuevo.

Mucha suerte compañero y ya contarás!! :ok: :ok:
Saludos

Socio CLRTTE 1742

Broto 2014, Yo estuve alli, y volví en 2017!!!
Avatar de Usuario
Peñalara
 
Ubicación: Boadilla del Monte
Mensajes: 3717
Registrado: 27 Ago 2009, 17:07

Notapor RFollia » 09 Nov 2011, 10:21

Esto ya no huele, apesta.
Es raro que sin embargo en las guías de compra y pruebas del D3 de 2ª mano nadie, NADIE dice nada de este fallo, mientras que en los P38 el bloque poroso los condenó desde el primer día.

Lo peor de todo, lo peor, es el secretismo, no sabes qué tiene, te dicen que hay que cambiar motor, nadie lo abre, se envía a donde sea (no sé si Inglaterra, donde los terminan, o Brasil, donde los fabrican esos motores) nadie dice nada, no se sabe nada, lo único que se sabe es el importe de la factura.

Creo que es lo bastante grave como para que se lance una campaña como la que lanzó Ford a finales de los 90 con el revestimiento de nicasil de los V8 gasofa, que perdían compresión y era motor nuevo al canto ( se debía a que el nicasilado de las camisas no estaba preparado para el azufre que llevaba la gasofa europea, con bastante más de lo normal), agravado en los vehículos que hacían recorridos cortos.

Esto no se aplica a los TdV6 porque el bloque motor es de hierro, con lo cual de nicasil nada. ahora, algo pasa, como con los diferenciales.
No digo que sea ganable, pero con pruebas -que en este foro las hay- un buen abogado con ganas de gresca y sobre todo, tiempo, podría apretarle las tuercas a LR (no España, sino UK), porque en un vehículo de este precio NO es de recibo, ni que no haya despiece, ni que , aunque no lo cubra la garantía, no haya alternativa a "precio amigo".

Muchos ánimos
Land Rover...convirtiendo conductores en mecánicos desde 1948...
Saludos,
Roberto
Santana 2500 gasofa (el Ferrari)
RR Classic 300 Tdi (el paciente inglés)
Disco 2 V8 manual (el enfermo imaginario)
Disco3 V8 (el arrugau)
Avatar de Usuario
RFollia
 
Ubicación: All over the place
Mensajes: 366
Registrado: 02 Mar 2009, 20:04

Notapor jaume » 09 Nov 2011, 12:37

Uff.... :shock: :thud:

Estoy alucinando. No se que decir... Yo no voy mirando el aceite cada 500 Km, ni cada 2000 km, para ser franco.
Pero veo que va a ser hora de empezar a mirarlo a menudo.

Muchos animos. :ok:

Jaume
Si esto fuera fácil, lo harian otros ....
Avatar de Usuario
jaume
 
Ubicación: Barcelona
Mensajes: 1102
Registrado: 02 Mar 2009, 16:10

Notapor Paul » 09 Nov 2011, 12:44

:( Lo siento mucho GU4NCHO. Espero que te den algunas explicaciones más profundas sobre la causa raíz del fallo ya que, para causar un daño de este tipo, haría falta que el nivel había bajado muchísimo...

El motor cuenta con un sensor de temperatura del aceite y si no me acuerdo mal con un sensor de presión del aceite aunque éste último creo que solo sirve para controlar la bomba de aceite (o sea que no está utilizado por parte del ECM para gestionar el motor....pero puede que estoy equivocado).

No existe ningún sensor de nivel de aceite (solamente la varilla "manual").

Lo que sí que he notado es que el cuadro de instrumentos me ha "pitado" una vez más (después del arranque) una vez y al investigar vi que le faltaba 0.5 litros de aceite. Puede que sea casualidad, pero a ti te pasó?

RFollia escribió:(no sé si Inglaterra, donde los terminan, o Brasil, donde los fabrican esos motores)

Entendí que los motores se fabrican del todo en la planta de Dagenham en UK? Sé que tienen una planta ahí para mecanizar los bloques motores por tanto no sé de donde viene lo de Brasil?
Discovery 3 SE TDV6 Auto Buckingham Blue
Avatar de Usuario
Paul
Administrador
 
Ubicación: Rubí, BCN
Mensajes: 6669
Registrado: 02 Feb 2009, 19:07

Notapor Chemaland » 09 Nov 2011, 18:07

Éstas cosas le ponen a uno el cuerpo fatal :doh: .... :detective: :detective: :detective: :detective:
El Campo embrutece, endurece, y poco o nada agradece.Sentíres Agrarios.
Saludos desde Extremadura
Avatar de Usuario
Chemaland
 
Ubicación: Azuaga (BA) EXTREMADURA
Mensajes: 3134
Registrado: 15 Sep 2009, 19:59

Siguiente

Tema: Motor gripado (otro más)

Volver a General

¿Quién está conectado?

Usuarios navegando por este Foro: CommonCrawl [Bot], Google [Bot] y 16 invitados

Todas las entidades, empresas, firmas comerciales, etc. mencionadas de cualquier manera en la web o en este foro sobre el Discovery 3, Discovery 4 o Range Rover Sport
son propiedad exclusiva de sus respectivos dueños. DiscoTr.es y sus administradores no tienen vinculación alguna con ellas ni con Land Rover.